Los Foros de ASPTutor.com
Home | Perfil | Registrarse | Temas Activos | Miembros | Buscar | FAQ
Usuario:
Password:
 Todos los Foros
 ASP
 paginas ASP no cargan en el servidor, ayuda porfav
 Foro Bloqueado  Tema Bloqueado


Autor Temas
oggero
Starting Member


18 Posts
Mensajes - 13 Jul 2004 :  17:59:54  Ver Perfil  Enviar Email
Hola, si alguien puede ayudarme.... el asunto es que tengo un servidor con windows 200 server y resulta que no carga ninguna pagina .asp y el problema es que estaba funcionando todo normalmente, alguien sabe porque puede pasar esto y como slucionarlo?

La otra consulta es que tiene que tener instalado un servidor con windows 2000 server para que carguen las paginas .asp o solo tiene que tener instalado el 200 server y nada mas?

Gracias por su ayuda.

robertomx_mx
Starting Member

Mexico
43 Posts
Posted - 13 Jul 2004 :  18:18:40  Ver perfil  Enviar e-mail
quote:

Hola, si alguien puede ayudarme.... el asunto es que tengo un servidor con windows 200 server y resulta que no carga ninguna pagina .asp y el problema es que estaba funcionando todo normalmente, alguien sabe porque puede pasar esto y como slucionarlo?

La otra consulta es que tiene que tener instalado un servidor con windows 2000 server para que carguen las paginas .asp o solo tiene que tener instalado el 200 server y nada mas?

Gracias por su ayuda.


Suerte!Inicio Pagina

robertomx_mx
Starting Member

Mexico
43 Posts
Posted - 13 Jul 2004 :  18:22:57  Ver perfil  Enviar e-mail
Hola,
Haber si entendi: los asp estaban funcionado ya y dejaron de funcionar?
Revisa que el proceso del IIS este funcionado de manera adecuada (puede ser que este detenido, o tenga algun problema. Revisa el log.)


En cado de que nunca haya funcionado y necesites que funcionen tus asp, necesitas tener el IIS. Instalado y funcionado bien.

Revisa en esta misma pagina la documentacion sobre la instalcion del servidor (es muy completa)

Saludos,

quote:

Hola, si alguien puede ayudarme.... el asunto es que tengo un servidor con windows 200 server y resulta que no carga ninguna pagina .asp y el problema es que estaba funcionando todo normalmente, alguien sabe porque puede pasar esto y como slucionarlo?

La otra consulta es que tiene que tener instalado un servidor con windows 2000 server para que carguen las paginas .asp o solo tiene que tener instalado el 200 server y nada mas?

Gracias por su ayuda.


Suerte!


Suerte!Inicio Pagina

   
 Foro Bloqueado  Tema Bloqueado
Ir a:
Los Foros de ASPTutor.com Los Foros de ASPTutor.com
Ir al principio de la Página

 Imprimir Tema
 

Descargas de manuales¦ Ejemplos de código ¦ Artículos mas visitados ¦ Envía tu articulo ¦ Foros ¦
  Libro de visitas ¦Crea un enlace con ASPTutor 
 

    © 2001-Hasta hoy  Pedro Rufo Martín  contactar