Los Foros de ASPTutor.com
Home | Perfil | Registrarse | Temas Activos | Miembros | Buscar | FAQ
Usuario:
Password:
 Todos los Foros
 ADO
 socorro problema con pws
 Foro Bloqueado  Tema Bloqueado


Autor Temas
tonitron
Starting Member


21 Posts
Mensajes - 16 Jul 2001 :  21:19:24  Ver Perfil  Enviar Email
Hola tengo un problema con el pws. he observado que recién reiniciado el ordenador me ejecuta las páginas asp bien (no siempre) pero luego después de ejecutar una tarda tanto que no consigo ver la página. Es normal que me vaya tan lento. Al final me dice que el tiempo de espera se ha agotado y no sé que hacer. Porque esta situación no me deja trabajar y es un rollo. Por si sirve de algo estos son mis datos.
amd athlon 1ghz
128 mb de ram
20 gb de disco duro
en fin q por el ordenador no debería tener problemas. Por favor si alguien sabe porque no me deja ejecutarlas q me lo diga. He desactivado la opción de desconectar si a un tiempo determinado no carga la página y nada. Muchas gracias de antemano.TONITRON.

mareldi
Starting Member

Mexico
31 Posts
Posted - 05 Sep 2003 :  19:32:28  Ver perfil  Enviar e-mail
Lo siento pero ya tienes virus,....

Inicio Pagina

jrsouto
New Member

Venezuela
88 Posts
Posted - 12 Sep 2003 :  02:06:20  Ver perfil  Enviar e-mail
tendras instalado de casualidad el antivirus de mcafee?
yo tuve el mismo problema y se corrigio al inhabilitar algunas opciones del viruscan.


Desde Caracas un gran saludo y
¿Porque al solucionar un problema tiende a surgir otro?Inicio Pagina

   
 Foro Bloqueado  Tema Bloqueado
Ir a:
Los Foros de ASPTutor.com Los Foros de ASPTutor.com
Ir al principio de la Página

 Imprimir Tema
 

Descargas de manuales¦ Ejemplos de código ¦ Artículos mas visitados ¦ Envía tu articulo ¦ Foros ¦
  Libro de visitas ¦Crea un enlace con ASPTutor 
 

    © 2001-Hasta hoy  Pedro Rufo Martín  contactar