Los Foros de ASPTutor.com
Home | Perfil | Registrarse | Temas Activos | Miembros | Buscar | FAQ
Usuario:
Password:
 Todos los Foros
 ADO
 AYUDA! error="la consulta debe ser actualizable"
 Foro Bloqueado  Tema Bloqueado


Autor Temas
pekman
Starting Member


20 Posts
Mensajes - 08 Feb 2002 :  11:09:31  Ver Perfil  Enviar Email
A ver si alguien me puede ayudar.He creado un foro y lo he probado en una intranet ,donde funcionaba correctamente, Al colgarlo en internet en cambio al ir a insertar un nuevo registro me da este error,"la consulta debe ser actualizable" ,lo mismo pasa con otro formulario que tengo. Al consultar datos funciona correctamente.???????

nubeazul
Moderator


814 Posts
Posted - 08 Feb 2002 :  17:17:55  Ver perfil  Enviar e-mail  Visit nubeazul's Homepage
Debes tene en cuenta que la base de datos tenga permisos de escritura, por eso te da ese error. Mira si la caropeta donde esta la base de datos se puede escribir.

Inicio Pagina

   
 Foro Bloqueado  Tema Bloqueado
Ir a:
Los Foros de ASPTutor.com Los Foros de ASPTutor.com
Ir al principio de la Página

 Imprimir Tema
 

Descargas de manuales¦ Ejemplos de código ¦ Artículos mas visitados ¦ Envía tu articulo ¦ Foros ¦
  Libro de visitas ¦Crea un enlace con ASPTutor 
 

    © 2001-Hasta hoy  Pedro Rufo Martín  contactar