Los Foros de ASPTutor.com
Home | Perfil | Registrarse | Temas Activos | Miembros | Buscar | FAQ
Usuario:
Password:
 Todos los Foros
 .NET
 Ayuda por faor
 Foro Bloqueado  Tema Bloqueado


Autor Temas
Comanche
Starting Member

Cuba
8 Posts
Mensajes - 30 Nov 2005 :  08:24:18  Ver Perfil  Enviar Email
Tengo una PC con Windows XP y he instalado
el Visual Estudio .NET 2003, tengo corriendo
también el IIS v5.1. Pero a la hora de crear
aplicaciones web con el visual estudio me lanza un error diciendo que el servidor no esta corriendo con la versión 1.1 de ASP.NET.
Ya le he instalado Microsoft .NET Framework SDK y continua sin funcionar.

Agradecería de antemano una ponta respuesta.

   
 Foro Bloqueado  Tema Bloqueado
Ir a:
Los Foros de ASPTutor.com Los Foros de ASPTutor.com
Ir al principio de la Página

 Imprimir Tema
 

Descargas de manuales¦ Ejemplos de código ¦ Artículos mas visitados ¦ Envía tu articulo ¦ Foros ¦
  Libro de visitas ¦Crea un enlace con ASPTutor 
 

    © 2001-Hasta hoy  Pedro Rufo Martín  contactar